Publié par : pintejp | mai 17, 2021

Colonial Pipeline utilisait une version vulnérable et obsolète de Microsoft Exchange,Lorsqu’il a été la cible d’une attaque par ransomware

https://securite.developpez.com/actu/315085/Colonial-Pipeline-utilisait-une-version-vulnerable-et-obsolete-de-Microsoft-Exchange-lorsqu-il-a-ete-la-cible-d-une-attaque-par-ransomware/


Votre commentaire

Choisissez une méthode de connexion pour poster votre commentaire:

Logo WordPress.com

Vous commentez à l’aide de votre compte WordPress.com. Déconnexion /  Changer )

Photo Google

Vous commentez à l’aide de votre compte Google. Déconnexion /  Changer )

Image Twitter

Vous commentez à l’aide de votre compte Twitter. Déconnexion /  Changer )

Photo Facebook

Vous commentez à l’aide de votre compte Facebook. Déconnexion /  Changer )

Connexion à %s

Catégories

%d blogueurs aiment cette page :